Report comment

An interesting observation:-

when php.exe -i is run from cmd prompt I could find WSF loaded saying wsf support enabled & version as 2.1.0 & wsf settings etc. and also these wsf_php_server.log & wsf_php_client.log in the WSF Logs dir;

On the contrary when loaded with Apache 2.4.6 NTS VC9, with same PHP 5.3.27 NTS VC9, wsf is not loading as per the phpinfo. and the error as the same as said earlier

Could you please highlight the version /build details of your Apache Server that was validated at your end.?

Thus there should be some conflict with apache libr or modules. Still investigating....